Buracig : Avis et questions sur votre commandeproblème d'utilisation Atomiseur Apoloe APL A580

Section réservée aux avis, feedbacks et questions à propos de vos commandes chez Buracig.
Règles du forum
Dans cette section, vous pourrez nous faire part de vos impressions suite à votre commande chez ce revendeur, et nous donner votre avis sur les produits de la marque.
Pour rappel: le Forum n'est pas le lieu adéquat pour le règlement de conflits entre vendeurs et clients qui doivent l'être par le biais des moyens habituels (téléphone, mails, courriers...). Toute tentative d'utiliser le forum pour régler des contentieux du domaine privé sera sanctionnée.
Répondre
Avatar du membre
naucicaa
Vapoteur à la cantine
Vapoteur à la cantine
Messages : 55
Enregistré le : sam. 7 mai 2011, 13:51
Genre : Femme
Âge : 45

problème d'utilisation Atomiseur Apoloe APL A580

Message par naucicaa » sam. 4 févr. 2012, 19:37

Bon, je viens de tester ces atomiseurs sur mes nouvelles batteries Apoloe

Problème, je dois m'y prendre mal : sur 4 atomiseurs testé, un fonctionne parfaitement. Très bon rendu de la saveur, bon hit, pas trop de fumée (par rapport à mes CE2)

Les trois autres ne font que glouglouter, je bois la tasse quand j'arrive enfin à tirer une bouffée (mes flacons se vident donc à vu d'oeil à force de tester ces atos). L'un d'entre eux ne se met même plus en marche du tout.

J'ai pourtant suivi la notice (mais en anglais, dur dur), rempli le petit trou à la seringue, puis tout remis en place. J'ai fais une fausse manip ???

Des conseils ?

merci
Image

Dépenses e-cig : 671,59 €

mayannick

Re: problème d'utilisation Atomiseur Apoloe APL A580

Message par mayannick » sam. 4 févr. 2012, 19:45

tu dois avoir un problème avec le plot central de ta batterie ou de tes apl. Le contact se fait mal. Soit il faut sortir le plot central de la batterie, soit il faut sortir celui de l'APL

Avatar du membre
naucicaa
Vapoteur à la cantine
Vapoteur à la cantine
Messages : 55
Enregistré le : sam. 7 mai 2011, 13:51
Genre : Femme
Âge : 45

Re: problème d'utilisation Atomiseur Apoloe APL A580

Message par naucicaa » sam. 4 févr. 2012, 21:51

Je ne sais pas trop comment m'y prendre.
pfff j'en ai marre, j'ai envie de tout mettre a la poubelle. J'y ai gache ma journee. J'avais vu de tres bons avis sur ce produit mais il y a encore quelque chose qui ne va pas.
ras le bol... C'etait tellement plus facile avec la cigarette et le buraliste juste au coin de la rue...
Je deprime. Je stresse tout le monde a la maison avec mes problemes de materiel qui, avec tout ce que ma coute mes differents essais, ont tres largement depasse mon budget cigarette initial (je fumais des roulees)
Bref... Une journee de m*****.
Image

Dépenses e-cig : 671,59 €

mayannick

Re: problème d'utilisation Atomiseur Apoloe APL A580

Message par mayannick » sam. 4 févr. 2012, 22:08

faut pas lâcher l'affaire

le systeme APL n'est pas le plus simple pour commencer

tout en gardant tes batteries, je te conseillerais d'acheter des cartomisers dual coil (environ 8/10€ les 5). C'est le systeme le plus simple pour commencer.

Si tu as envie de fumer ne te prive pas, fume, t'es pas à 3 ou 4 jours prêt. Commande les cartomisers, et tu arrêteras la clope quand tes cartomisers seront là.

C'est vrai que la clope c'est plus simple, que l'e-cig coute cher au début, mais après quelques semaines c'est que du bonheur.

Avatar du membre
naucicaa
Vapoteur à la cantine
Vapoteur à la cantine
Messages : 55
Enregistré le : sam. 7 mai 2011, 13:51
Genre : Femme
Âge : 45

Re: problème d'utilisation Atomiseur Apoloe APL A580

Message par naucicaa » dim. 5 févr. 2012, 12:26

A priori, problème résolu. Merci beaucoup Mickcoat , pour tes conseils et ta disponibilité.
Image

Dépenses e-cig : 671,59 €

Ocian
Vapoteur redoublant
Vapoteur redoublant
Messages : 3542
Enregistré le : mer. 14 avr. 2010, 19:31
Ecigarette (s) utilisée (s) : Ego 1000mah
Provari
Hatch
Lavatube
GG slim
APL 580

+ LR cisco (510/306/901) ou a580 ou ce3
Genre : Homme
Âge : 33

Re: problème d'utilisation Atomiseur Apoloe APL A580

Message par Ocian » lun. 6 févr. 2012, 12:42

Je pense que tu as juste noyé tes clearo, ca m'arrive à peu pres à chaque fois que je les remplis ^^, dans ce cas, tiré de longue bouffée tres doucement le temps que ca glougloute, ensuite nettoyer un peu le clearo (car du liquide remonte) et c'est parti :)

Avatar du membre
saxo12
Vapoteur diplomé
Vapoteur diplomé
Messages : 5163
Enregistré le : jeu. 26 août 2010, 12:22
Ecigarette (s) utilisée (s) : ...........
Titanide Phébé 18650 avec kick evolv 2
Pipeline slim pro, JMG18 de Jm Mods
Atos: Spheroid V2, Pandora Shadow
...........................................................................
Testés puis revendus:
Un peu tout !
Votre signature pour votre liberté !!
http://www.efvi.eu/index.fr.html#sign
Localisation : Bordeaux
Genre : Homme

Re: problème d'utilisation Atomiseur Apoloe APL A580

Message par saxo12 » lun. 6 févr. 2012, 12:51

Faut pas les remplir a fond , faut arrêter le niveau 2mm avant
Comme il ne faut pas non plus attendre qu'ils soient vides pour les remplir :)
Image

Répondre

Retourner vers « Buracig : Avis et questions sur votre commande »