ecigfr : Problèmes d'utilisation et questionsProbleme clearome

Section destinée aux questions relatives à l'utilisation du matériel de chez ecigfr, et à la résolution des problèmes éventuels rencontrés avec ce dernier.
Règles du forum
Cette section est destinée aux questions relatives à l'utilisation du matériel, et à la résolution des problèmes éventuels rencontrés avec ce dernier.
Pour rappel: le Forum n'est pas le lieu adéquat pour le règlement de conflits entre vendeurs et clients qui doivent l'être par le biais des moyens habituels (téléphone, mails, courriers...). Toute tentative d'utiliser le forum pour régler des contentieux du domaine privé sera sanctionnée.
Répondre
Avatar du membre
Morgane93130
Musclor
Musclor
Messages : 1344
Enregistré le : ven. 2 déc. 2011, 16:44
Ecigarette (s) utilisée (s) : Elevator + Prometheus
Pipeline Pro + Bliss V3
Seven 22 + Fogger Big V4
Gus 22 + Russian
Localisation : Ile de France
Genre : Femme
Âge : 61

Probleme clearome

Message par Morgane93130 » sam. 12 mai 2012, 19:36

Bonsoir Tonio,

J'ai acheté sur le CDV un clearome taille M mais il ne fonctionne que sur une ego. Il ne fonctionne pas sur GG Stealth ni sur Mako minno !
Quel problème peut-il y avoir ?
Merci d'avance pour ta réponse.

Avatar du membre
fififlo01
Nicky Larson
Nicky Larson
Messages : 3510
Enregistré le : mer. 2 mars 2011, 15:04
Ecigarette (s) utilisée (s) : .
Un nombre certain ...
Localisation : Proche St ETIENNE : Allez les verts !!!
Genre : Homme
Âge : 53
Contact :

Re: Probleme clearome

Message par fififlo01 » sam. 12 mai 2012, 20:21

Sans présumer de ce que va te répondre Tonio, s'il fonctionne sur Ego et pas sur les autres, essaye simplement de remonter le plot central de la connexion, il se peut qu'il soit légèrement enfoncé et ne fasse plus contact ou que ce soit le plot de tes mods qui soit légèrement enfoncé.
Image
https://www.facebook.com/modeurs
rejoignez la page facebook du Collectif des Modeurs Français

Tonio-ECIGFR
Membre Déchu
Membre Déchu
Messages : 3129
Enregistré le : mer. 2 juin 2010, 00:47
Ecigarette (s) utilisée (s) : Membre aillant quitté le forum
et stoppé sont activité de vendeur
Genre : Non spécifié

Re: Probleme clearome

Message par Tonio-ECIGFR » sam. 12 mai 2012, 23:34

Hello,

Comme fififlo01 je pense que tu devrai essayer de tirer un peux sur le plot soit de tes mod's soit du clearome
Si sa marche sur une ego sa doit marcher sur des mod's (l'ego à une sécurité court-jus les mod's non)

Avatar du membre
Morgane93130
Musclor
Musclor
Messages : 1344
Enregistré le : ven. 2 déc. 2011, 16:44
Ecigarette (s) utilisée (s) : Elevator + Prometheus
Pipeline Pro + Bliss V3
Seven 22 + Fogger Big V4
Gus 22 + Russian
Localisation : Ile de France
Genre : Femme
Âge : 61

Re: Probleme clearome

Message par Morgane93130 » dim. 13 mai 2012, 00:10

J'ai essayé mais il ne fonctionne plus sur rien maintenant, à dire vrai il a pas marché longtemps sur l'égo ! Je l'ai reçu aujourd'hui et je ne peux rien en faire :evil:

Tonio-ECIGFR
Membre Déchu
Membre Déchu
Messages : 3129
Enregistré le : mer. 2 juin 2010, 00:47
Ecigarette (s) utilisée (s) : Membre aillant quitté le forum
et stoppé sont activité de vendeur
Genre : Non spécifié

Re: Probleme clearome

Message par Tonio-ECIGFR » dim. 13 mai 2012, 00:20

Je l'ai reçu aujourd'hui et je ne peux rien en faire
C'est le risque avec les produits d'occasion :mrgreen: je ne sait pas se qu'a fait l'ancien proprio avec et les clearomes M sont pas tout jeune :mrgreen:
Il faudrait que tu regarde si les isolateurs connecteur/partie ato ne sont pas abîmé
Vérifier qu'il n'y a pas de court-jus dans les plots
vérifier la continuité du courent entre les 2 plots
Tu peux aussi vérifier que les vis ne soit pas noir, la vg peux caramélisé dessus si il à pas était souvent nettoyé et sa empêche le courent de passer

Avatar du membre
Morgane93130
Musclor
Musclor
Messages : 1344
Enregistré le : ven. 2 déc. 2011, 16:44
Ecigarette (s) utilisée (s) : Elevator + Prometheus
Pipeline Pro + Bliss V3
Seven 22 + Fogger Big V4
Gus 22 + Russian
Localisation : Ile de France
Genre : Femme
Âge : 61

Re: Probleme clearome

Message par Morgane93130 » dim. 13 mai 2012, 00:40

Merci de ta réponse je vais vérifier tout ça demain matin

Tonio-ECIGFR
Membre Déchu
Membre Déchu
Messages : 3129
Enregistré le : mer. 2 juin 2010, 00:47
Ecigarette (s) utilisée (s) : Membre aillant quitté le forum
et stoppé sont activité de vendeur
Genre : Non spécifié

Re: Probleme clearome

Message par Tonio-ECIGFR » dim. 13 mai 2012, 00:43

Tu as mon msn sur le site si tu as besoin ;)

Répondre

Retourner vers « ecigfr : Problèmes d'utilisation et questions »